<!DOCTYPE html>
<html class="no-js" itemscope itemtype="http://schema.org/WebPage" lang="en" prefix="og: http://ogp.me/ns#">
	<head>
		<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"30b3ffac80","applicationID":"29725091","transactionName":"dAwPFRELDlhUFBpDQkRMEQAEAREbQg5aQ21WERUIAAgH","queueTime":0,"applicationTime":2766,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="format-detection" content="telephone=no"/>
<meta name="HandheldFriendly" content="True"/>
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta name="google-site-verification" content="Q6-HYgph0PP5v8F5bD1wZ1Z8Pcg2QQd47eiwnlJ07NU" />
	<title>Best gadgets and gizmos for your home</title>

	<meta name="description" content="Best gadgets and gizmos for your home"/>
	<meta name="keywords" content="gadgets" />
	

<!--Dont change the position of this file -->
<meta name="DCSext.topics" content="gadgets"/>
<!-- <link rel="canonical" href="" /> 
<link rel="syndication-source" href="" /> 
<link rel="original-source" href="" />  -->


<link rel="canonical" href="https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home" />
<link rel="syndication-source" href="https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home" />
<link rel="original-source" href="https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home" />
<meta property="article:modified_time" content="2017-11-07T08:40:13+00:00" />
<meta property="article:published_time" content="2017-11-07T08:39:00+00:00" />
<meta name="news_keywords" content="Gadgets ,gadgets"/>

<meta http-equiv="Set-Cookie" content="last_page_viewed=https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home;path=/;expires=2017-11-07 17:20:17 +0000;domain=.theinquirer.net;"/>
<meta http-equiv="Set-Cookie" content="last_visited_page=/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home;path=/;expires=2017-11-07 17:20:18 +0000;domain=.theinquirer.net;">



<link href="https://www.theinquirer.net/images/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="https://www.theinquirer.net/images/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="https://www.theinquirer.net/images/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="https://www.theinquirer.net/images/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="https://www.theinquirer.net/images/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://www.theinquirer.net/images/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="https://www.theinquirer.net/images/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="https://www.theinquirer.net/images/favicons/32x32.ico" rel="shortcut icon" type="image/png">

<meta name="msapplication-TileImage" content="https://www.theinquirer.net/images/favicons/mstile-144x144.png">
	<meta name="msapplication-TileColor" content="#fd1d01">

<meta property="og:title" content="Best gadgets and gizmos for your home | TheINQUIRER "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home"/>
<meta property="og:image" content="http://www.theinquirer.net/w-images/eaaee79f-36ad-4c7b-a303-26cfda6c7872/2/62874-370x229.jpg"/>
<meta property="og:site_name" content="http://www.theinquirer.net"/>
<meta property="og:description" content="Mi Kasa, Badassa,Gadgets ,gadgets""/>

<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="INQ"/>
<meta name="twitter:domain" content="//www.theinquirer.net/">
<meta property="twitter:creator" content="ChrisTheDJ"/>
<meta property="twitter:url" content="https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home"/>
<meta property="twitter:image" content="http://www.theinquirer.net/w-images/eaaee79f-36ad-4c7b-a303-26cfda6c7872/2/62874-370x229.jpg"/>
<meta property="twitter:description" content="Mi Kasa, Badassa"/>
<link href="https://plus.google.com/theinquirer" rel="publisher"/>
<meta itemprop="name" content="Best gadgets and gizmos for your home | TheINQUIRER"/>
<meta itemprop="description" content="Mi Kasa, Badassa,Gadgets ,gadgets"/>
<meta itemprop="image" content="http://www.theinquirer.net/w-images/eaaee79f-36ad-4c7b-a303-26cfda6c7872/2/62874-370x229.jpg"/>






		<link href="//assets.theinquirer.net/cdn/inq/styles/styles.css" media="all" rel="stylesheet" type="text/css">
		<!--[if lt IE 9]>
		<script src="http://assets.theinquirer.net/cdn/global/scripts/html5shiv.js"></script>
		<link href="http://assets.theinquirer.net/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
		<link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
		<![endif]-->
		
		<!--[if lt IE 9]>
        	<script src="http://assets.theinquirer.net/cdn/global/scripts/respond.js"></script>
           	<script src="/javascripts/respond.proxy.js"></script>
		<![endif]-->
		 <script src="//assets.theinquirer.net/cdn/global/scripts/jquery_1-11-2.min.js"></script>
			 		 
        	<!-- START below code is used for universalvariablestring purpose -->
<!-- END above code is used for universalvariablestring purpose -->

<script type="text/javascript" language="Javascript">
universal_variable_string = '{ "content": { "article":"feature", "source":"inquirer", "author":"chris-merriman", "medium":"text", "published":"2017-11-07T08:39:00+00:00", "tag":["gadgets"], "image":"/w-images/eaaee79f-36ad-4c7b-a303-26cfda6c7872/2/62874-185x114.jpg", "restriction":"default","barrier":"free"}, "page": { "url": "https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home", "title": "Best gadgets and gizmos for your home", "description": "Mi Kasa, Badassa", "type": "article", "category": "gadgets", "parentcategory": "hardware", "id": "3019113", "environment": "live", "site":"theinquirer.net", "platform":"desktop"} }';
</script>

		<!-- Start: GIT head script -->
			<script type="text/javascript" src='//assets.theinquirer.net/javascript/live/the_inquirer/javascript-the_inquirer.head.min.js'></script>
		<!-- Start: GIT head script -->
		
		<!-- QUBIT OpenTag Start -->
		<!-- (1:V9:IW: investmentweek.co.uk (Investment Week)) , loads V9:All and 0:Global as dependancies -->
		<script src='//d3c3cq33003psk.cloudfront.net/opentag-53775-238483.js' async defer></script>
		<!-- QUBIT OpenTag End -->
		<script>
		(function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
		
		  !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.theinquirer.net/cdn/inq/styles/fonts/sourcesanspro.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
		</script>
	  <script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/incisivemedia-theinquirer/loader.js');
	 </script>
    <script>
        var _prum = [['id', '58fdbe6c837975e23a7862b3'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
        (function() {
        var s = document.getElementsByTagName('script')[0]
        , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
        })();
    </script>
	</head>
			<body class="article inquirer">
	<div id="rdm-overlay" class="ad-slot-overlay"></div>
	<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
			<div class="container">
				<aside class="content">
	<div class="content-inner content-full-width">
		<div class="main-content">
				<div id="rdm-above-header" class="ad-slot-full"></div>
		</div>
	</div>
</aside>

				<div class="menu-sidebar">
	<div class="menu-sidebar-inner">
		<div class="search-3 header-search-holder blur">
			<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
				<input type="submit" value="" aria-labelledby="Search" />
				<span>
					 <input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
				</span>
				<input type="hidden" name="per_page" id="per_page" value="48" class="hidden_style" />
				<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
				<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form>		</div>
	</div>
	<nav class="mobile-nav">
	<ul class="mobile-nav-ul">
		<li class="active">
		    <div class="mobile-menu-title">
		        <a title="Home" href="/">Home</a>
		    </div>
		</li>
		<li >
		    <div class="mobile-menu-title">
		        <a title="News" href="/type/news">News</a>
		    </div>
		</li>
		<li >
		    <div class="mobile-menu-title">
		        <a title="Artificial Intelligence" href="/tag/ai">Artificial Intelligence</a>
		    </div>
		</li>
		<li >
		    <div class="mobile-menu-title">
		        <a title="Internet of Things" href="/tag/iot">Internet of Things</a>
		    </div>
		</li>
		<li >
		    <div class="mobile-menu-title">
		        <a title="Open Source" href="/tag/open-source">Open Source</a>
		    </div>
		</li>
		<li >
		    <div class="mobile-menu-title">
		        <a title="Hardware" href="/category/hardware">Hardware</a>
		    </div>
		</li>
		<li >
		    <div class="mobile-menu-title">
		        <a title="Software" href="/category/software">Software</a>
		    </div>
		</li>
		<li >
		    <div class="mobile-menu-title">
		        <a title="Security" href="/tag/security">Security</a>
		    </div>
		</li>
  </ul>
</nav>
<div class="menu-sidebar-inner"> 
    <ul class="sidebar-list">


			        <li>
			        	<a href="//www.computing.co.uk/static/resources" target="_blank">Resources</a>
			        </li>
		        <li>
		        	<a href="/tag/industry-voice">Industry Voice</a>
		        </li>


		        <li>
		        	<a href="/inquirer/content-hub/2430149/smb-spotlight">SMB Spotlight</a>
		        </li>


        
		<li>
				<a href="https://www.covermagazine.co.uk/tag/industry-voice"> Industry voice</a>
			</li>


			<li class="nav-tools newsletters">
				<a href="http://email.theinquirer.net/k/Incisive-Business/inq_nlsuf" target="_blank">Newsletters</a>
			</li>
    </ul>
</div> 

</div>

<nav class="main-top-nav">
	<ul class="main-top-content main-top-menu content-width">
			<li class="main-top-title main-top-tab-panel main-top-hound" id="hound">
				   <a href="//www.computing.co.uk/static/resources" target="_blank">Resources</a>
				<ul class="menu-top-panel">
					<li>
						<!-- ::::::::::::::::::::: hound panel content start  ::::::::::::::::::::: -->
						<div class="section group content">
							<div class="col span-lrg_4_of_5">
								<section class="top-panel-paper">
	<div class="image-text-group-a">
		<a target="_blank" href="https://incisivetrk.cvtr.io/click?pid=300000&amp;lid=1866&amp;sid=$AMF_contact_id$-$AMF_contact_guid$"><img src="/w-images/3feb98db-b06b-4d63-872e-310f3a9299d1/1/inqlogo-120x194.jpeg" alt="Inqlogo 120x194" /></a>
	</div>
	<div class="image-text-group-b">
		<a target="_blank" href="https://incisivetrk.cvtr.io/click?pid=300000&amp;lid=1866&amp;sid=$AMF_contact_id$-$AMF_contact_guid$">Inject life into your cloud-hosted applications: 5 best practices to boost end-user experience</a>
		<p>Feel as though the performance of your cloud-hosted applications has become lacklustre? Here are five best practices that can help you boost end-user experiences, simplify performance management, and reduce the cost of your AWS environment.&nbsp;</p>
		<a target="_blank" class="btn download" href="https://incisivetrk.cvtr.io/click?pid=300000&amp;lid=1866&amp;sid=$AMF_contact_id$-$AMF_contact_guid$">Download</a>
	</div>
</section>
	                            <section class="top-panel-paper">
	<div class="image-text-group-a">
		<a target="_blank" href="https://incisivetrk.cvtr.io/click?pid=300000&amp;lid=1654&amp;sid=$AMF_contact_id$-$AMF_contact_guid$"><img src="/w-images/59308cd1-dd2a-46a1-be10-c0728532bf56/1/inqlogo-120x194.jpeg" alt="Inqlogo 120x194" /></a>
	</div>
	<div class="image-text-group-b">
		<a target="_blank" href="https://incisivetrk.cvtr.io/click?pid=300000&amp;lid=1654&amp;sid=$AMF_contact_id$-$AMF_contact_guid$">Your questions answered: How to protect your data in the cloud</a>
		<p>The number of successful cyberattacks per year per company has increased by 46% over the last four years. But what really needs to be considered when exploring a solution? What questions need to be asked? Download to find out...</p>
		<a target="_blank" class="btn download" href="https://incisivetrk.cvtr.io/click?pid=300000&amp;lid=1654&amp;sid=$AMF_contact_id$-$AMF_contact_guid$">Download</a>
	</div>
</section>
							</div>
							
<div class="col span-lrg_1_of_5">
	<section class="hound-search">
		<header>
			<div class="menu-top-panel-heading">Find resources</div>
			<div class="menu-top-panel-subheading">Search by title or subject area</div>
		</header>
		<aside>
			<form target="_blank" name="multi" method="get" id="hound-search" enctype="multipart/form-data" action="//www.computing.co.uk/static/resources-search-results">
				<input type="search" id="search-hound" placeholder="Search papers here" tabindex="1" required="" name="wpSearch">
					<input type="hidden" value="theinquirer" name="publisher">
				<input type="submit" class="btn search-hound">
			</form>		
		</aside>
	</section>
	<div class="panel-section-footer">
		<div class="more-holder">
			<a class="more-link" href="//www.computing.co.uk/static/resources" target="_blank">
				<svg class="more-icon arrow-right" x="0" y="0" width="0.438em" height="0.938em">
					<polygon points="0,3.553 3.947,7.5 0,11.447 0,14.5 7,7.5 0,0.5 "></polygon>
				</svg> 
				View all resources
			</a>
		</div>
	</div>
</div>

						</div>
						<!-- ::::::::::::::::::::: hound panel content end  ::::::::::::::::::::::: -->
					</li>
				</ul>
			</li>
		
		
		<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-sociallinks" id="follow" style="display:none;">
			<a href="#">Follow us</a>
			<ul class="header-tools-content">
				<li>
	<div class="nav-tools rss-icon">
		<a href="//www.theinquirer.net/static/rss" target="_blank">RSS</a>
	</div>
</li>
<li>
	<div class="nav-tools twitter-icon">
		<a href="//twitter.com/INQ" target="_blank">Twitter</a>
	</div>
</li>
<li>
	<div class="nav-tools linkedin">
		<a href="//www.linkedin.com/groups?gid=1080097" target="_blank">LinkedIn</a>
	</div>
</li>
<li>
	<div class="nav-tools newsletters">
		<a href="http://email.theinquirer.net/k/Incisive-Business/inq_nlsuf" target="_blank">Newsletters</a>
	</div>
</li>
<li>
	<div class="nav-tools facebook-icon">
		<a href="//www.facebook.com/pages/The-Inquirer/30395818327" target="_blank">Facebook</a>
	</div>
</li>
<li>
	<div class="nav-tools gplus-icon">
		<a href="//plus.google.com/+TheinquirerNetUK" target="_blank">Google+</a>
	</div>
</li>
<li>
	<div class="nav-tools youtube">
		<a href="//www.youtube.com/theinquirer" target="_blank">YouTube</a>
	</div>
</li>

			</ul>
		</li>
			<li class="main-top-title main-top-align-right main-top-tab-link main-top-register" id="register" style="display:none;">
		<a href="http://email.theinquirer.net/k/Incisive-Business/inq_nlsuf" target="_blank">Newsletter</a>
	</li>
<li class="main-top-title main-top-align-right main-top-user-status" id="rdm_header_user_status_link"></li>
			

			<li class="main-top-title main-top-tab-link main-top-left02">
			    <a href="/tag/industry-voice">Industry Voice</a>
			</li>


				<li class="main-top-title main-top-tab-link main-top-left03">
			    <a href="/inquirer/content-hub/2430149/smb-spotlight">SMB Spotlight</a>
				</li>
	</ul>
</nav>


<header role="banner" class="main-head">

<div class="main-head-content content-width">
    <div class="site-header">
    	    <div class="site-logo-holder" itemscope itemtype="http://schema.org/Organization">
	<div itemprop="name" class="screen-reader-text">
		The Inquirer
	</div>
	<a href="/" title="Return to homepage" class="site-logo"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="The Inquirer" class="sprite inquirer-logo"></a>
</div>
			<div class="search-1 header-search-holder blur">



				<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
					<input type="submit" value="" aria-labelledby="Search" />
					<span>
						 <input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
					</span>
					<input type="hidden" name="per_page" id="per_page" value="48" class="hidden_style" />
					<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
					<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form>			</div>
			<!-- search-1 header-search-holder blur end -->
		</div>
	</div>
</header>

<nav class="nav">
	<div class="holder">
		<div class="hamburger-style" id="nav-toggle" aria-label="Menu">
			<span></span>
		</div>
		<script type="text/conditional-html" id="tablet-conditional-navigation">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</script>
		<div id="conditional-navigation" class="" >
			<!-- no script default fall back -->
			<nav class="primary-nav nav-colour01" role="navigation" aria-label="Primary">
				<ul class="main-menu main-top-content content-width">
						<li class="menu-title">
							<a title="Home" href="/">Home</a>
						</li>
						<li class="menu-title">
							<a title="News" href="/type/news">News</a>
						</li>
						<li class="menu-title">
							<a title="Artificial Intelligence" href="/tag/ai">Artificial Intelligence</a>
						</li>
						<li class="menu-title">
							<a title="Internet of Things" href="/tag/iot">Internet of Things</a>
						</li>
						<li class="menu-title">
							<a title="Open Source" href="/tag/open-source">Open Source</a>
						</li>
						<li class="menu-title">
							<a title="Hardware" href="/category/hardware">Hardware</a>
						</li>
						<li class="menu-title">
							<a title="Software" href="/category/software">Software</a>
						</li>
						<li class="menu-title">
							<a title="Security" href="/tag/security">Security</a>
						</li>
				</ul>
			</nav>
		</div>
		<div class="mobile-branding"><a href="/" class="mobile-branding-link" alt="The Inquirer" ></a></div> 
	</div>
</nav>

<aside class="content">
	<div class="content-inner content-full-width">
		<div class="main-content">
				<div id="rdm-below-header" class="ad-slot-full"></div>
		</div>
	</div>
</aside>


				<div class="page-content ajax_search">
						<header class="article-header">
	<div class="content">
		<div class="content-inner">
			<div class="main-content">
				<div class="section group">
					<div class="col span_1_of_5">
						
						<img class="print-branding" src="//assets.theinquirer.net/cdn/inq/images/site-logo.png" alt="The Inquirer">

						

						<nav>
							<ul class="meta-taxonomy-list breadcrumb">
									<li>
										<a href="/category/hardware/gadgets/">Gadgets</a>
									</li>
							</ul>
						</nav>
					</div>
					<div class="col span_4_of_5">
						<h1 itemprop="name" class="article-title">Best gadgets and gizmos for your home</h1>
							<h2 class="article-sub-title">Mi Kasa, Badassa</h2>
					</div>
				</div>
			</div><!--  end main-content -->
		</div><!-- content-inner end  -->
	</div><!-- content end -->
</header>
<div class="content">
	<main role="main" class="content-inner">
		<div class="main-content">
				<article class="section group article"> 
		<div class="col span_1_of_5"></div>
		<div class="col span_4_of_5 article-col">
			
			<div class="article-meta-container group">
				


	<ul class="meta-taxonomy-list author-dateline ">
				<li class="author-dateline-image">
					<a title="Chris Merriman" href="/author/profile/2960/chris-merriman"><img class="author-pic" alt="Chris Merriman" src="/w-images/f7307bf9-8af5-4eb6-be55-b3ae8a2866d2/0/chrismerriman2014-100x100.jpg" /></a>
				</li>
			<li class="author-dateline-name">
				<a href="/author/profile/2960/chris-merriman">Chris Merriman</a>
			</li>
			<li class="author-dateline-social">
				<div class="meta-twitter">
					<a class="twitter-follow" target="_blank" data-component="meta-twitter-handle" data-link-name="twitter-handle" href="https://twitter.com/ChrisTheDJ">
						<svg viewBox="0 0 15 12" height="0.813em" width="0.938em" y="0" x="0" class="twitter-icon">
							<path d="M15,1.422c-0.541,0.241-1.128,0.404-1.74,0.477c0.625-0.376,1.106-0.969,1.331-1.678
							c-0.584,0.347-1.235,0.602-1.924,0.737c-0.555-0.59-1.342-0.956-2.21-0.956c-1.675,0-3.03,1.354-3.03,3.028
							c0,0.236,0.027,0.468,0.077,0.692C4.986,3.594,2.756,2.39,1.262,0.556C1.001,1.002,0.851,1.522,0.851,2.078
							c0,1.051,0.536,1.977,1.348,2.521C1.702,4.582,1.237,4.446,0.828,4.222c0,0.013,0,0.025,0,0.037c0,1.467,1.043,2.691,2.429,2.971
							C3.003,7.297,2.735,7.334,2.459,7.334c-0.196,0-0.387-0.018-0.57-0.052c0.384,1.204,1.502,2.078,2.83,2.102
							c-1.035,0.813-2.343,1.299-3.76,1.299c-0.247,0-0.487-0.015-0.726-0.044C1.574,11.498,3.167,12,4.879,12
							c5.571,0,8.616-4.616,8.616-8.618c0-0.13,0-0.263-0.006-0.393C14.08,2.562,14.592,2.031,15,1.422z"/>
						</svg> 
							<div class="contact">
								@ChrisTheDJ
							</div> 
				    </a>
				</div>
			</li>
			<li class="author-dateline-time">
				<time datetime="2017-11-07" itemprop="datePublished">
					07 November 2017
				</time>
			</li>
	</ul>

				<div class="tools-meta-outer">
	<ul class="tools-container">
		<li>

			<div title="Tweet" class="article-tools twitter-icon icons pos1">
			<span title="Tweet" class="screen-reader-text">Tweet</span>
			<a href="https://twitter.com/share?text=Best+gadgets+and+gizmos+for+your+home&amp;url=https://www.theinquirer.net/3019113/&via=inq" rel="nofollow" target="_blank">&nbsp;</a>
		</div>
		</li>
		<li>
			<div title="Facebook" class="article-tools facebook-icon icons pos2">
				<span class="screen-reader-text">Facebook</span>
				<a href="https://www.facebook.com/sharer.php?u=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
			</div>
		</li>

			<li>
				<div title="Google plus" class="article-tools gplus-icon icons pos3">
					<span class="screen-reader-text">Google plus</span>
					<a href="https://plus.google.com/share?url=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
				</div>
			</li>

			<li>
			   <div data-social-tracking="added" title="Reddit" class="article-tools reddit-icon icons pos4">
						<a href="https://reddit.com/submit?url=Best+gadgets+and+gizmos+for+your+home&amp;url=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
			   </div>
			</li>

			<li>	
			  <div data-social-tracking="added" title="Stumbleupon" class="article-tools stumbleupon-icon icons pos5">	  
					<a href="http://www.stumbleupon.com/submit?url=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
			  </div>
			</li>


		<!-- <li>
			<div title="Save article" class="article-sticky-tools save-icon icons pos5">
				<span class="screen-reader-text">Save this article</span>
				<a onclick="savedArticleStatus(); return false;" href="#">&nbsp;</a>
			</div>
		</li> -->
		<li>
			<div title="Send to" class="article-tools email-icon icons pos6">
				<span class="screen-reader-text">Send to</span>
				<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff689aeb8bfebacaaafacaebfb8ebaaa5afebaca2b1a6a4b8ebada4b9ebb2a4beb9eba3a4a6aeedaaa6bbf0a9a4afb2f6eefb8feefb8aeefb8feefb8aa3bfbfbbeef88aeef98deef98dbcbcbce5bfa3aea2a5babea2b9aeb9e5a5aebfeef98df8fbfaf2fafaf8">&nbsp;</a>
			</div>
		</li>
	</ul>
	<!-- tools end -->
	<div class="article-meta-numbers">      
	    <div class="comment-count">
	    	<a href="https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home#disqus_thread">0 Comments</a>
	    </div>
	    <div class="social-count">
	        <a href="https://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home"><span class="share-total"></span></a>
	    </div>
	</div>
</div><!-- tools-meta-outer end -->
			</div>
			
			<div class="article-page-body-content">
				<!-- <div class="article-content"> -->
					 

	
	
	<p><strong>WE GET SO</strong> embroiled in the high-tech here at <em>INQ Towers</em> that it's easy to forget that there's a lot of innovative, simpler solutions. Not everything needs a&nbsp;WiFi connection to be a gadget, and nowhere is that truer than in the home.</p>
<p>Here's a few of the misfits from the last few months that were too good not to share.</p>
<p><strong>Hyde &amp; Sleep Cooling Pillow</strong></p>
	
	<div id="rdm-above-related"></div>
	
	
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/0d9a8767-ac94-460d-bf2a-a2e6aa78f72e/1/smartpillow2-540x334.jpg" width="540" height="334" class="left" /></p>
	
	
	
<p>&nbsp;</p>
<p>It's not so much a pillow as a tactical sleep system. The material surface is made from a material designed by NASA which means that it stays cool against your delicate little features, petal.&nbsp;</p>
<p>It comes with a range of piping (not sure why, you're gonna put a pillowcase on it surely?) but they look as good as they feel.</p>
<p>Aimed at people who like sleeping on their front or side, the deep microfibre fill is incredibly supportive and because it keeps you cool, you'll sleep better. And that's science, that is.&nbsp;</p>
<p><a title="Hyde and Sleep" href="https://www.hydeandsleep.com/hyde-and-sleep-smart-pillow.html?campaignid=824013094&amp;adgroupid=47060427763&amp;keyword=&amp;matchtype=&amp;adposition=1o3&amp;gclid=CjwKCAjw7frPBRBVEiwAuDf_LS8FVeZKGDhOt_rVChip671ksL1rrPFi3DG7WmGPbrhmCbArzkZKDBoCqu4QAvD_BwE" target="_blank" rel="noopener noreferrer">Order the Hyde &amp; Sleep Pillow from the website for &pound;49.99</a>.</p>
<p><strong>American Originals Popcorn Crepe Maker</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/438e6eb1-59f6-494e-890c-6fdc8113f42e/2/fill/7393394RZ001A-540x334.jpg" width="540" height="334" class="left" /></p>
<p>&nbsp;</p>
<p>In a world where we have more gadgets than kitchen worktop space, there's a lot to be said for something that does two things. In this case, the metal hotplate is perfect for making crepes, but (here's the clever bit) if you put a layer of popping corn on, and clip the provided bowl on, you can make popcorn in whatever flavour you fancy.</p>
<p>And when it's ready, flip the whole thing upside down, unclip the bowl and serve. It's great for when you've got mates over.&nbsp;</p>
<p><a title="Popcorn Crepe" href="http://www.argos.co.uk/product/7393394" target="_blank" rel="noopener noreferrer">The Popcorn Crepe Maker is exclusive to Argos at &pound;31.99</a>.</p>
<p><strong>Salter Nutrivortex 1200</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/5e003b5b-7349-464d-8f74-db92d2d12791/2/fill/lrgscaleEK2244RED-540x334.jpg" width="540" height="334" class="left" /></p>
<p>&nbsp;</p>
<p>Now that juicing craze has calmed down (a bit) people are starting to look for a bit more from their blender. Enter the Nutrivortex. It comes with a variety of containers - a traditional blender, a juicing container and so on, and so can replace all your other devices. And once again, you can serve straight from the containers.&nbsp;</p>
<p>We tested it with ice, and even pulped some almonds, and it didn't flinch. We wish it was easier to clean, but that's a relatively small niggle considering the amount of blender you get for your money.&nbsp;</p>
<p><a title="Nutrivortex" href="https://www.saltercookshop.com/ek2244red-salter-ek2244-nutri-vortex-super-charged-multi-purpose-red-nutrient-extractor-bl.html" target="_blank" rel="noopener noreferrer">The Nutrivortex 1200 is available direct for &pound;149.99</a>.</p>
<p><strong>Giles &amp; Posner Jelly Sweet Maker</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/38cbe193-7458-4fc2-b1e2-98c2e92b4723/2/fill/lrgscale2EK2190-540x334.jpg" width="540" height="334" class="left" />This isn't so much a sweet maker as a sort of diabetes fondue set. The hot in the middle is where you heat up your gelatine, fruit juice and whatever else you want in your brew and then under the moulds, put cold water or ice so your creations set into proper penn sweets. It's probably a bit dangerous for unsupervised kids, but it's great fun for big kids. We can see quite a few vodka sweets doing the rounds this Christmas.</p>
<p>We love the attention to detail too - there's even paper bags included so they're just like the real thing.&nbsp;</p>
<p><a title="Jelly Sweet" href="https://www.gilesandposner.com/ek2190-giles-and-posner-ek2190-red-jelly-sweet-gummy-treat-maker.html" target="_blank" rel="noopener noreferrer">Make your Jelly Sweet Party come alive for &pound;39.99</a>.</p>
<p><strong>Insignia Digital Hand Shower</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/5a800b08-d55e-4268-8781-03ce791b246f/1/handshower-540x334.jpg" width="540" height="334" class="left" /></p>
<p>Gadgets come and gadgets go, but this is one we can honestly say that every home needs. It's brilliant, it's simple and it makes a positive impact.</p>
<p>Quite simply, it's a shower head that measures the temperature of the water. The digital readout is colour-coded to reflect how comfortable you're likely to be, and - here's the really, really clever bit - there's no battery. It's powered by a dynamo which spins when water passes through it. Amazing.&nbsp;</p>
<p>For health and safety purposes alone it's a winner and for houses with kids.</p>
<p><a title="https://www.insigniaoutlet.co.uk/digital-hand-shower-328/digital-hand-shower.html" href="https://www.insigniaoutlet.co.uk/digital-hand-shower-328/digital-hand-shower.html" target="_blank" rel="noopener noreferrer">Peace of mind costs just &pound;39.99</a>.</p>
<p><strong>Black &amp; Blum Eau Good and Eau Good Duo</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/aadf3e01-ad2d-4051-8dd9-7dfb04eadb46/2/fill/blackandblumboxappetiteaugoodblackpackaging10241024-540x334.jpg" width="540" height="334" class="left" /></p>
<p>Not all water bottles are created equal, it seems. It may seem weird having a bit of scorched wood in your personal reservoir, but Black and Blum would disagree. Their bottles contain a piece of&nbsp;binchotan&nbsp;charcoal, a traditional Japanese method of filtering water. And yeah, it does taste absolutely lush - the longer you leave it (within reason) the better.</p>
<p>The Eau Good is available now, or if you're a hipster, you might want to preorder (i.e fund) the new version which has a sports cap, rubber grip and a compartment in the lid to put cucumber or fruit or whatever you fancy infusing. Though not at the same time as the charcoal apparently.&nbsp;</p>
<p><a title="Black and Baum" href="https://black-blum.com/products/eau-good-black" target="_blank" rel="noopener noreferrer">The Black &amp; Blum Eau Good range is available now for &pound;19.99</a>, or&nbsp;<a title="Kickstarter" href="https://www.kickstarter.com/projects/1415311456/eau-good-duo-the-ultimate-water-filter-and-infuser" target="_blank" rel="noopener noreferrer">support the Kickstarter for the Duo version starting at &pound;23.99</a>.</p>
<p><strong>Anysharp Knife Sharpener</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/9ea1d9f1-ab92-42cc-8071-ac41c3ba740a/2/fill/71uyJkDxeRLSL1500-540x334.jpg" width="540" height="334" class="left" /></p>
<p>It's quite hard to argue with a knife sharpener that actually calls itself the "world's best". The trip here is that a vacuum holds the sharpener to the table so you can keep one hand free for playing with your phone. No, we jest, but we don't. The point is, its another simple but effective solution to an old problem. Safe, hands-free but sharp knives. No short cuts. Sorry.&nbsp;</p>
<p><a title="Knives" href="https://www.amazon.co.uk/gp/product/B01AGQQYAC/ref=s9_acsd_al_bw_c_x_1_w" target="_blank" rel="noopener noreferrer">Slash your knife budget by sharpening your dull knives for &pound;10.99 from Amazon</a>.</p>
<p><strong>AGL TV Backlight</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/6883a6f9-6dc5-4ff6-b5a8-16eaa4acda78/1/62570-540x334.jpg" width="540" height="334" class="left" /></p>
<p>Modern TVs come with a whole bunch of USB ports that noone ever uses. So why not put one to good use by using it to create an atmosphere. Stick this light strip to the back of your telly and give it an aura (the AGL stands for Auraglow) of soft colours, either static, or a variety of patterns of flash. Sadly, for this price you don't get it to synchronise with the TV picture, and there's no remote control but it's still really, really nice.&nbsp;</p>
<p><a title="TV Atmosphere" href="https://www.mobilefun.co.uk/agl-colour-changing-100cm-led-strip-usb-tv-backlight-lighting-kit-62570" target="_blank" rel="noopener noreferrer">Bring an atmosphere to your TV from Mobilefun for &pound;11.99</a>.</p>
<p><strong>AGL Wireless PIR Wardrobe Light</strong></p>
<p><img border="0" alt="alt=&#39;&#39;" src="/w-images/498cc885-985a-48b3-be48-b088b928f9f9/1/62874-540x334.jpg" width="540" height="334" class="left" /></p>
<p>Wardrobes are dark. This is a very bright light. Moreover, it's a very bright light that comes on when it detects movement, so when you open the wardrobe the light comes on, helping you find long-lost pairs of shoes, or that pile of dirty magazines we know you have. You thought only you knew, but oh no, we do too. It sticks up and takes AA batteries and then when you close the wardrobe, it switches off. At least we assume so. Tell you what - you climb in the wardrobe and close the door and see if it does. Give our regards to Narnia.&nbsp;</p>
<p><a title="Jeans" href="https://www.mobilefun.co.uk/agl-wireless-6-led-pir-motion-sensor-strip-light-62874" target="_blank" rel="noopener noreferrer">Find that old pair of jeans you'd forgotten for &pound;9.99 at MobileFun</a>. &micro;</p>

				<!-- </div> -->
				



				
				<!-- <footer> -->
				<div id="rdm-below-article-body"></div>
<ul class="tools-container">
	<li>

			<div title="Tweet" class="article-tools twitter-icon icons pos1">
			<span title="Tweet" class="screen-reader-text">Tweet</span>
			<a href="https://twitter.com/share?text=Best+gadgets+and+gizmos+for+your+home&amp;url=https://www.theinquirer.net/3019113/&via=inq" rel="nofollow" target="_blank">&nbsp;</a>
		</div>
	
	</li>
	<li>
		<div title="Facebook" class="article-tools facebook-icon icons pos2">
			<span class="screen-reader-text">Facebook</span>
			<a href="https://www.facebook.com/sharer.php?u=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
		</div>
	</li>

	<li>
		<div title="Google plus" class="article-tools gplus-icon icons pos3">
			<span class="screen-reader-text">Google plus</span>
			<a href="https://plus.google.com/share?url=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
		</div>
	</li>

	<li>
	   <div data-social-tracking="added" title="Reddit" class="article-tools reddit-icon icons pos4">
				<a href="https://reddit.com/submit?url=Best+gadgets+and+gizmos+for+your+home&amp;url=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
	   </div>
	</li>

	<li>	
	  <div data-social-tracking="added" title="Stumbleupon" class="article-tools stumbleupon-icon icons pos5">	  
			<a href="http://www.stumbleupon.com/submit?url=https://www.theinquirer.net/3019113" rel="nofollow" target="_blank">&nbsp;</a>
	  </div>
	</li>


	
	
	<!-- <li>
		<div title="Save article" class="article-sticky-tools save-icon icons pos5">
			<span class="screen-reader-text">Save this article</span>
			<a onclick="savedArticleStatus(); return false;" href="#">&nbsp;</a>
		</div>
	</li> -->
	
	
	<li>
		<div title="Send to" class="article-tools email-icon icons pos6">
			<span class="screen-reader-text">Send to</span>
			<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a7809691c582848182809196c5848b81c5828c9f888a96c5838a97c59c8a9097c58d8a8880c3848895de878a819cd8c0d5a1c0d5a4c0d5a1c0d5a48d919195c0d6a4c0d7a3c0d7a3929292cb918d808c8b94908c978097cb8b8091c0d7a3d6d5d4dcd4d4d6">&nbsp;</a>
		</div>
	</li>
	
</ul>
				<!-- tools end -->
				<ul class="meta-taxonomy-list related-links">
	<li>
		Topics
	</li>
	<li>
		<a href="/category/hardware/gadgets/">Gadgets</a>
	</li>
	<li>
		<a href="/tag/gadgets/">gadgets</a>
	</li>
</ul>

				<!-- about author start -->
				
				<!-- about author end -->
			</div>
		</div>
	</article>
	<!-- article chunk end  -->
		<div id="rdm-above-comments"></div>
			<div id="disqus_thread"></div>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
var disqus_config = function () {
this.page.url = 'http://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//theinq.disqus.com/embed.js'; // Replace SITE_SHORTNAME with your site’s shortname
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

	<div id="rdm-above-series-blog"></div>
	<div id="rdm-above-related"></div>
	<!-- end related articles  -->
	<div id="rdm-above-more-news"></div>
	<section class="news-articles">
	<header class="related-listings-header">
		<h4 itemprop="name">INQ Latest</h4>
	</header>
	<div class="section group">
		<article class="col span_2_of_4 first-element">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3020586/nvidia-to-launch-limited-edition-star-wars-the-last-jedi-edition-titan-xp-gpus"><img title="" alt="" src="/w-images/5349bca6-4a73-42d4-bf5b-f8d6e06524b2/2/NvidiaTitan-230x142.png" /></a>



 
			</div>
			<div class="image-text-group-b">
				     <h5 class="listings-article-title"><a title="Nvidia launches limited edition Star Wars Titan Xp GPUs" href="/inquirer/news/3020586/nvidia-to-launch-limited-edition-star-wars-the-last-jedi-edition-titan-xp-gpus">Nvidia launches limited edition Star Wars Titan Xp GPUs</a></h5>

				<p class="section-story">
					And so it begins. We await the Last Jedi Hemorrhoid cream launch

				</p>
				<ul class="article-meta-details" >
	<li>
		<a class="inquirer-link" href="/category/hardware/graphics/">Graphics</a>
	</li>
	<li>
		<time datetime="2017-11-07" itemprop="datePublished">
			07 November 2017
		</time>
	</li>
</ul>
			</div>
		</article>
		<article class="col span_2_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3020583/microsoft-releases-strict-standards-for-highly-secure-windows-10-devices"><img title="Microsoft releases strict standards for &#39;highly secure&#39; Windows 10 devices" alt="Microsoft releases strict standards for &#39;highly secure&#39; Windows 10 devices" src="/w-images/c11aad6a-73f0-4a82-baac-7b71a6752c55/0/windows108-230x142.jpeg" /></a>



 
			</div>
			<div class="image-text-group-b">
				     <h5 class="listings-article-title"><a title="Microsoft releases strict standards for &#39;highly secure&#39; Windows 10 devices" href="/inquirer/news/3020583/microsoft-releases-strict-standards-for-highly-secure-windows-10-devices">Microsoft releases strict standards for &#39;highly secure&#39; Windows 10 devices</a></h5>

				<p class="section-story">
					But admits its own Surface Pro 4 doesn&#39;t meet the requirements

				</p>
				<ul class="article-meta-details" >
	<li>
		<a class="inquirer-link" href="/category/hardware/security/">Security</a>
	</li>
	<li>
		<time datetime="2017-11-07" itemprop="datePublished">
			07 November 2017
		</time>
	</li>
</ul>
			</div>
		</article>
		<article class="col span_2_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3020567/kaspersky-warns-of-increased-ddos-threats"><img title="Kaspersky warns of increased DDoS attacks against gaming companies" alt="Kaspersky warns of increased DDoS attacks against gaming companies" src="/w-images/1b07c1a4-db34-4e05-9bd9-f8665e3208c7/1/ddosattack-230x142.jpg" /></a>



 
			</div>
			<div class="image-text-group-b">
				     <h5 class="listings-article-title"><a title="Kaspersky warns of increased DDoS attacks against gaming companies" href="/inquirer/news/3020567/kaspersky-warns-of-increased-ddos-threats">Kaspersky warns of increased DDoS attacks against gaming companies</a></h5>

				<p class="section-story">
					98 countries were targeted in the past three months

				</p>
				<ul class="article-meta-details" >
	<li>
		<a class="inquirer-link" href="/category/communications/security/">Security</a>
	</li>
	<li>
		<time datetime="2017-11-07" itemprop="datePublished">
			07 November 2017
		</time>
	</li>
</ul>
			</div>
		</article>
		<article class="col span_2_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3020573/mobile-phone-data-could-soon-replace-census-questionnaires"><img title="Mobile phone data could replace census questionnaires" alt="Mobile phone data could replace census questionnaires" src="/w-images/956ad8ab-43b2-44bb-9324-1609eb69f574/1/mobilesmartphones-230x142.jpg" /></a>



 
			</div>
			<div class="image-text-group-b">
				     <h5 class="listings-article-title"><a title="Mobile phone data could soon replace census questionnaires " href="/inquirer/news/3020573/mobile-phone-data-could-soon-replace-census-questionnaires">Mobile phone data could soon replace census questionnaires </a></h5>

				<p class="section-story">
					Who needs a census when the government has access to so much data?

				</p>
				<ul class="article-meta-details" >
	<li>
		<a class="inquirer-link" href="/category/software/security/">Security</a>
	</li>
	<li>
		<time datetime="2017-11-07" itemprop="datePublished">
			07 November 2017
		</time>
	</li>
</ul>
			</div>
		</article>
	</div>
</section>
<!-- end more news -->

	<!-- end more news articles  -->
		<section class="taboola-content" id="taboola-below-article-thumbnails">
		    <div id="taboola-below-article-thumbnails"></div>
		    <script type="text/javascript">
		        window._taboola = window._taboola || [];
		        _taboola.push({
		        mode: 'thumbnails-rd-a',
		        container: 'taboola-below-article-thumbnails',
		        placement: 'Below Article Thumbnails',
		        target_type: 'mix'
		        });
		    </script>
		</section>
	<div id="rdm-above-comments"></div>
			<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
var disqus_config = function () {
this.page.url = 'http://www.theinquirer.net/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//theinq.disqus.com/embed.js'; // Replace SITE_SHORTNAME with your site’s shortname
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

	<div class="scrollup">
		Back to Top
	</div>

		</div><!--  end main-content -->
		<div role="complementary" class="sidebar">
			<div id="rdm-rhc-top" class="ad-slot"></div>
<!-- popular-articles - start -->
<section class="popular-articles">
	<header class="related-listings-header">
		<h4 itemprop="name">Most read</h4>
	</header>
	<div class="section group">
		<article class="col span_1_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/2475805/iphone-x-release-date-specs-and-price-apples-most-breakable-iphone-yet-fails-durability-tests"><img title="iPhone X release date, specs and price: Apple&#39;s &#39;most breakable&#39; iPhone yet fails durability tests " alt="iPhone X release date, specs and price: Apple&#39;s &#39;most breakable&#39; iPhone yet fails durability tests " src="/w-images/4a7a767d-8315-4de7-8503-6285a312f5f2/2/iPhoneX-140x87.png" /></a>



 
			</div>
			<div class="image-text-group-b">
				<h5>     <a title="iPhone X release date, specs and price: Apple&#39;s &#39;most breakable&#39; iPhone yet fails durability tests " href="/inquirer/news/2475805/iphone-x-release-date-specs-and-price-apples-most-breakable-iphone-yet-fails-durability-tests">iPhone X release date, specs and price: Apple&#39;s &#39;most breakable&#39; iPhone yet fails durability tests </a>
</h5>
			</div>
		</article>
		<article class="col span_1_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3010737/samsung-galaxy-s9-price-release-date-specs-some-galaxy-s8-owners-can-now-test-drive-the-s9s-software"><img title="Galaxy S9 price, release date and specs: Some Galaxy S8 owners can now test drive the S9&#39;s software" alt="Galaxy S9 price, release date and specs: Some Galaxy S8 owners can now test drive the S9&#39;s software" src="/w-images/4bcf809f-a9f2-45d1-8b7b-2d8191b91d97/2/S8images3-140x87.jpg" /></a>



 
			</div>
			<div class="image-text-group-b">
				<h5>     <a title="Galaxy S9 price, release date and specs: Some Galaxy S8 owners can now test drive the S9&#39;s software" href="/inquirer/news/3010737/samsung-galaxy-s9-price-release-date-specs-some-galaxy-s8-owners-can-now-test-drive-the-s9s-software">Galaxy S9 price, release date and specs: Some Galaxy S8 owners can now test drive the S9&#39;s software</a>
</h5>
			</div>
		</article>
		<article class="col span_1_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3020445/thought-wannacry-was-bad-you-aint-seen-nothing-yet-says-sophos"><img title="Thought WannaCry was bad? You ain&#39;t seen nothing yet, says Sophos" alt="Thought WannaCry was bad? You ain&#39;t seen nothing yet, says Sophos" src="/w-images/b8bb5ae4-2a91-4fb3-9cdc-305f437be5d5/0/ransomwaregraphic-140x87.jpeg" /></a>



 
			</div>
			<div class="image-text-group-b">
				<h5>     <a title="Thought WannaCry was bad? You ain&#39;t seen nothing yet, says Sophos" href="/inquirer/news/3020445/thought-wannacry-was-bad-you-aint-seen-nothing-yet-says-sophos">Thought WannaCry was bad? You ain&#39;t seen nothing yet, says Sophos</a>
</h5>
			</div>
		</article>
		<article class="col span_1_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3020491/intel-and-amd-partner-on-new-8th-gen-cpus-to-challenge-nvidia"><img title="Intel and AMD partner on new 8th-gen CPUs to challenge Nvidia " alt="Intel and AMD partner on new 8th-gen CPUs to challenge Nvidia " src="/w-images/ccaa1293-8845-4568-a4ca-6775240eb42e/3/hellnorway-140x87.jpg" /></a>



 
			</div>
			<div class="image-text-group-b">
				<h5>     <a title="Intel and AMD partner on new 8th-gen CPUs to challenge Nvidia " href="/inquirer/news/3020491/intel-and-amd-partner-on-new-8th-gen-cpus-to-challenge-nvidia">Intel and AMD partner on new 8th-gen CPUs to challenge Nvidia </a>
</h5>
			</div>
		</article>
		<article class="col span_1_of_4">
			<div class="image-text-group-a">
				
<a href="/inquirer/news/3020474/tormoil-tor-flaw-exposed-ip-addresses-of-linux-and-mac-users"><img title="Tor flaw exposed IP addresses of Linux and Mac users" alt="Tor flaw exposed IP addresses of Linux and Mac users" src="/w-images/ec2c0344-5662-4f0e-93e4-be0bac24be1d/0/httpsgoogle-140x87.jpg" /></a>



 
			</div>
			<div class="image-text-group-b">
				<h5>     <a title="TorMoil: Tor flaw exposed IP addresses of Linux and Mac users" href="/inquirer/news/3020474/tormoil-tor-flaw-exposed-ip-addresses-of-linux-and-mac-users">TorMoil: Tor flaw exposed IP addresses of Linux and Mac users</a>
</h5>
			</div>
		</article>
	</div><!-- end first section group -->
</section>
<!-- popular-articles - end -->


<div id="rdm-rhc-bottom" class="ad-slot"></div>


		</div><!--  end sidebar -->
	</main>
</div>

				</div>
				<aside class="content">
	<div class="content-inner content-full-width">
		<div class="main-content">
				<div id="rdm-above-footer" class="ad-slot-full"></div>
		</div>
	</div>
</aside>
				<footer class="main-footer">
	<div class="main-footer-content main-footer-links">
		<div class="main-footer-content-inner content-width">
			
<ul class="main-footer-nav">
<li class="menu-title"><a title="" href="https://www.theinquirer.net/static/aboutus">Contact</a></li>
<li class="menu-title"><a title="" href="http://btgmarketingsolutions.incisivemedia.com/">Marketing solutions</a></li>
<li class="menu-title"><a title="" href="http://www.enterpriseitevents.com/">Enterprise IT Events</a></li>
<li class="menu-title"><a title="" href="http://www.incisivemedia.com/our-story/" target="_blank" rel="noopener noreferrer">About Incisive Media</a></li>
<li class="menu-title"><a title="" href="http://www.incisivemedia.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms &amp; conditions</a></li>
<li class="menu-title"><a title="" href="http://www.incisivemedia.com/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy policy</a></li>
</ul>
			<ul class="footer-tools-content main-footer-align-right">
				<li>
	<div class="nav-tools rss-icon">
		<a href="//www.theinquirer.net/static/rss" target="_blank">RSS</a>
	</div>
</li>
<li>
	<div class="nav-tools twitter-icon">
		<a href="//twitter.com/INQ" target="_blank">Twitter</a>
	</div>
</li>
<li>
	<div class="nav-tools linkedin">
		<a href="//www.linkedin.com/groups?gid=1080097" target="_blank">LinkedIn</a>
	</div>
</li>
<li>
	<div class="nav-tools newsletters">
		<a href="http://email.theinquirer.net/k/Incisive-Business/inq_nlsuf" target="_blank">Newsletters</a>
	</div>
</li>
<li>
	<div class="nav-tools facebook-icon">
		<a href="//www.facebook.com/pages/The-Inquirer/30395818327" target="_blank">Facebook</a>
	</div>
</li>
<li>
	<div class="nav-tools gplus-icon">
		<a href="//plus.google.com/+TheinquirerNetUK" target="_blank">Google+</a>
	</div>
</li>
<li>
	<div class="nav-tools youtube">
		<a href="//www.youtube.com/theinquirer" target="_blank">YouTube</a>
	</div>
</li>

			</ul>

		</div>
	</div>
	<div class="main-footer-content main-footer-copyright">
		<div class="main-footer-content-inner content-width">
			<div class="incisivemedia-footer">
				
<p class="corp-logo" style="float: left; padding: 20px 10px 0px 5px;"><a title="Incisive Media" href="https://www.incisivemedia.com/" target="_blank" rel="noopener noreferrer"><img src="//assets.incisivemedia.com/production/global/images/im_logo_white.png" width="150" height="38" /></a></p>
<p class="copyright-full">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited, New London House, 172 Drury Lane, London WC2B 5QR, registered in England and Wales with company registration numbers 09177174 &amp; 09178013</p>
			</div>
			<div class="incisivemedia-accreditation">
				
<div class="accredit-text"><a href="http://www.incisivemedia.com/accreditations" target="_blank" rel="noopener noreferrer">Digital publisher of the year</a></div>
<div class="accreditation-logos"><span class="screen-reader-text">Digital publisher of the year 2010, 2013, 2016 &amp; 2017</span></div>
<script src="//s.skimresources.com/js/3305X620930.skimlinks.js" type="text/javascript"></script>
			</div>

		</div>
	</div>
</footer>
			</div>
    		<script src="/javascripts/cookie.js"></script>
	<script type="text/javascript">
	  jQuery(document).ready(function() {
	    if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
		var userlogin_path=location.pathname;
		if(userlogin_path == "/userlogin"){
		$("span#login_error_message_header").html(getCookie("series_token_error_message").replace(/\+/g, " ")).show();
		deleteCookie("series_token_error_message");
		}}});
		 jQuery(document).ready(function() {
		$("#userlogin .btn.login").on("click",function(){
		$("span#login_error_message_header").html("").hide();
		})});
	</script>
	
	<script type="text/javascript">
	  jQuery(document).ready(function() {
	      if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
	      if(getCookie("series_token_error_message").match("articles$") !=null){
	   $("span#login_error_message_teaser").html(getCookie("series_token_error_message").replace(/\+/g, " ").replace(/\w+$/,'')).show();
	   deleteCookie("series_token_error_message");
	   }
	   }
	   });
	    jQuery(document).ready(function() {
	   $("#login_barrier .login_submit").on("click",function(){
	   $("span#login_error_message_teaser").html("").hide();
	   });});
	</script>

    <script src="//assets.theinquirer.net/cdn/inq/scripts/scripts.js"></script>
          
        <script src="/javascripts/KRESearch.js"></script>
	<script type="text/javascript">
	    jQuery(document).ready(function() {
	    	$("#login").hover(function(){
		       $(".login-offset").hide();
			});
	    	 setTimeout(function(){ 
	    	 	jQuery("#register,#login,#follow,#free-trial").show();
				if(getCookie("logged_in") == "false"){
						jQuery("#register,#login,#follow,#free-trial").show();
					    jQuery("#user").hide();
				}else if(getCookie("logged_in") == "true"  || getCookie("logged_in") == "expired"|| getCookie("logged_in") == null){
						if(getCookie("first_name")!= null && getCookie("first_name")!="" && getCookie("subc")!=""){
							$("#user,#follow").show();
					        $("#register,#login,#free-trial").hide();
					        jQuery(".user-info").html('My account');
							if(getCookie("institutional_login") == "true"){
								if(getCookie("individual_login") == "true"){
									$(".individual").show();
									$('.institutional').hide();
									$(".user-info").html('My account');
									$("#user").removeClass("main-top-institution");
								}else{
									$(".individual").hide();
									$(".user-info").html('Welcome');
									$("#user").addClass("main-top-institution");
								}
							}else{
									$(".individual").show();
									$("#user").removeClass("main-top-institution");
							}
						}else{
								jQuery.ajax({
		                        type : 'GET',
		                        dataType : 'html',
		                        beforeSend : function(xhr) {
		                            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'))
		                        },
		                        url : '/user_info',
		                        success : function(data) {
		                            if(getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" ){
		                                if(getCookie("first_name")!= null && getCookie("subc")!= null && getCookie("first_name")!="" && getCookie("subc")!=""){
											$("#user,#follow").show();
					        				$("#register,#login,#free-trial").hide();
					        				jQuery(".user-info").html('My account');
											if(getCookie("institutional_login") == "true"){
												if(getCookie("individual_login") == "true"){
													$(".individual").show();
													$('.institutional').hide();
													$(".user-info").html('My account');
													$("#user").removeClass("main-top-institution");
												}else{
													$(".individual").hide();
													$('.institutional').show();
													$(".user-info").html('Welcome');
													$("#user").addClass("main-top-institution");
												}
											}else{
													$(".individual").show();
													$("#user").removeClass("main-top-institution");
											}
		                                }
		                            }
		                           else{
									   $("#register,#login,#follow,#free-trial").show();
								if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
									   var userlogin_path=location.pathname;
									   if(userlogin_path != "/userlogin" &&  (getCookie("series_token_error_message").match("articles$") == null)){
									   location.pathname="/userlogin";
									   }}
									}
		                        }
		                    });
						}
				}
					}, 2000);
			$("#user").hover(function(event){
			   event.preventDefault();
			   if(getCookie("institutional_login") == "true"){
					if(getCookie("individual_login") == "true"){
						$(".individual").show();
						$('.institutional').hide();
					}else{
						$(".individual").hide();
						$('.institutional').show();
					}
				}
			});
		});
	</script>

	<script type="text/javascript">
		/* article teaser csrf token */
		$(function(){
			 jQuery.ajax({
            url : '/article_teaser_login',
            beforeSend : function(xhr) {
                xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'));
                $( "#export_loaders" ).show();              
            },
            success : function(data) {
            	$( "#export_loaders" ).hide();
                $(".art_teaser").html(data);
            }
        });
		});
	</script> 


	 <script type="text/javascript">
/*script for login */

jQuery(document).on('click', '.login_form_submit.login_submit', function(event) {
	event.preventDefault();
    jQuery.ajax({
        url : '/wps/authentication/verify_subscription_login',
        type : 'POST',
        data : jQuery("#userloginpop").serialize(),
        dataType : 'json',
        beforeSend : function(xhr) {
            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'));
             $("#follow,#register,#login,#free-trial").hide();
              $( "#export_loaders" ).show();
        },
        success : function(data) {
            if (data.status == "true") {
            	$( "#export_loaders" ).hide();
            	$("#follow,#user").show();
                location.reload();
            } else {
            	jQuery("#register,#login,#follow,#free-trial").show();
            	$( "#export_loaders" ).hide();
                jQuery('#login_error_message_header,#login_error_message_teaser').show();
                jQuery('#login_error_message_header,#login_error_message_teaser').text(data.message);
            }
        }
    });

});
jQuery(document).on('click', '.btn.login', function(event) {
	event.preventDefault();
    jQuery.ajax({
        url : '/wps/authentication/verify_subscription_login',
        type : 'POST',
        data : jQuery("#userlogin").serialize(),
        dataType : 'json',
        beforeSend : function(xhr) {
            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'));
              $( "#export_loaders" ).show();
        },
        success : function(data) {
            if (data.status == "true") {
            	$( "#export_loaders" ).hide();
            	var a=$(".cls_redirect").attr("value");
            	location.href=a;
            } else {
            	jQuery("#register,#login,#follow,#free-trial").show();
            	$( "#export_loaders" ).hide();
                jQuery('#login_error_message_header,#login_error_message_teaser').show();
                jQuery('#login_error_message_header,#login_error_message_teaser').text(data.message);
            }
        }
    });

});
jQuery(document).on('click', '.submit_style.login_submit', function(event) {
    event.preventDefault();

    jQuery.ajax({
        url : '/wps/authentication/verify_subscription_login',
        type : 'POST',
        data : jQuery('#login_barrier').serialize(),
        dataType : 'json',
        beforeSend : function(xhr) {
            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'));
             setTimeout(function(){ 
              $( "#export_loaders" ).show();
             }, 1000);
        },
        success : function(data) {
            if (data.status == "true") {
            	$( "#export_loaders" ).hide();
                location.reload()
            } else {
               jQuery("#register,#login,#follow,#free-trial").show();
               $( "#export_loaders" ).hide();
               jQuery('#login_error_message_header,#login_error_message_teaser').show();
               jQuery('#login_error_message_header,#login_error_message_teaser').text(data.message);
            }
        }
    });
});
</script>
<script type="text/javascript">
	    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	    var disqus_shortname = 'theinq'; // required: replace example with your forum shortname
	 var disqus_identifier = "/inquirer/feature/3019113/best-gadgets-and-gizmos-for-your-home";
	    /* * * DON'T EDIT BELOW THIS LINE * * */
	    (function () {
	        var s = document.createElement('script'); 
	        s.async = true;
	        s.type = 'text/javascript';
	        s.src = '//theinq.disqus.com/count.js';
	        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
	    }());
</script>
<!-- Start: GIT body script -->
	<script type="text/javascript" src='//assets.theinquirer.net/javascript/live/the_inquirer/javascript-the_inquirer.body.min.js'></script>
<!-- End: GIT body script -->
	<script type="text/javascript">
   	 window._taboola = window._taboola || [];
  	_taboola.push({flush: true});
	</script>

    	<script id="dsq-count-scr" src="//theinq.disqus.com/count.js" async></script>  <!--Replace SITE_SHORTNAME with your site’s shortname-->
	</body>
</html>
